GS300 - nao pega direito alguem ajuda ? - resolvido

Previous Topic Next Topic
 
classic Clássica list Lista threaded Em Árvore
3 mensagens Opções
Responder | Em Árvore
Abra essa mensagem na visão em árvore
|

GS300 - nao pega direito alguem ajuda ? - resolvido

paulinzera
Esta mensagem foi atualizada em .
Atualizei meu gs300, porem alguns canais pegam por algums segundos os outros nao pegam...
No menu de remendo consta falha no bloqueio.
Ja testei as entradas das antenas e estao recebendo sinal normalmente.
As vezes um canal pega por 10 segundos e volta a travar..
Record e claro pegam normalmente
No menu de remendo consta "FALHA NO BLOQUEIO"
Tenho outros gs300 aqui todos estao normal so este está com este problema.
O problema começou depois que atualizei.
STAR ONE C2
HISPASAT
São Paulo

Alguem ja passou por isso ?

Podem ajudar ??
Responder | Em Árvore
Abra essa mensagem na visão em árvore
|

Re: GS300 - nao pega direito alguem ajuda ?

Alan Luiz
Veja aqui http://forum-global-sat.51483.x6.nabble.com/Dica-by-Alan-esta-sem-sinal-no-Hispasat-30w-falha-no-bloqueio-ou-esta-travando-td12389.html
COLOQUE SUAS INFORMAÇÕES EM SUA ASSINATURA,POIS EVITA PERGUNTAS DESNECESSÁRIAS E AGILIZA NO SUPORTE!!!

*Receptor: Globalsat GS111 e GS300 Smart HD
*Software versão: V1.74  GS300
*Software versão: V1.71  GS111
*Satélite usado: 61W,70W
*Sistema de keys usado: IKS e SKS Keys 30W
*Operadora de internet: N.E.T
*Local: Rio de Janeiro

Responder | Em Árvore
Abra essa mensagem na visão em árvore
|

Re: GS300 - nao pega direito alguem ajuda ?

paulinzera
Em resposta à esta mensagem postada por paulinzera
problema solucionado.
O aparelho so funciona em HISPASAT 11972/h/22700
minha antena estava virada para 11970/h/22690
quando eu configurava  o sinal do hispasat em 11970/h/22690 ele pegava normalmente porem nao salvava quando reiniciava